* FAQ    * Search  * Register * Login 
Active topics
Unanswered topics

All times are UTC-06:00



Forum locked  This topic is locked, you cannot edit posts or make further replies.  [ 6 posts ] 
Author Message
 Post subject: Stats not working?
PostPosted: Sun Sep 19, 2004 3:06 pm 
Offline
DBB Master
DBB Master
User avatar

Joined: Sun Sep 05, 1999 2:01 am
Posts: 6377
Location: ☃☃☃
I've been doing this for a weekish with the console version and my personal stats page:
http://vspx27.stanford.edu/cgi-bin/main ... mnum=39070
isn't working, and I'm not appearing on the team page. What's goin on? My logs show sent in completed work, so if my CPU is going to die prematurally from overclocking, I'd at least rather have a cool screen saver with immediate results.


Top
   
 Post subject:
PostPosted: Sun Sep 19, 2004 3:24 pm 
Offline
DBB Habitual Type Killer
DBB Habitual Type Killer
User avatar

Joined: Thu Apr 20, 2000 2:01 am
Posts: 4923
ICQ: 304944835
Location: Huntsville, AL. USA
Check to see if team # in config is 39070?

[edit] DOH!

No, stats are down for me 2. I have 2 processes that cannot upload results to the servers either. I see no notification of servers being down so either they haven't posted it yet or some big friggin router is down on the internet.


Top
   
 Post subject:
PostPosted: Sun Sep 19, 2004 6:23 pm 
Offline
DBB Master
DBB Master
User avatar

Joined: Sun Sep 05, 1999 2:01 am
Posts: 6377
Location: ☃☃☃
Yeah, I'm assuming the team stuff is right because the link I posted was the one given to me in the automatically generated html file.


Top
   
 Post subject:
PostPosted: Sun Sep 19, 2004 8:14 pm 
Offline
DBB Captain
DBB Captain
User avatar

Joined: Wed Jul 31, 2002 2:01 am
Posts: 919
AOL: CumPressHer
Location: Clearfield, Pennslyvania
Jeff I think there may be something wrong, I searched on Stanfords stat site for your name and couldn't find you :shock:

Could you post your log file and maybe we can figure out whats going on, or you could post to the F@H Forum for help. Linky


Top
   
 Post subject:
PostPosted: Wed Sep 22, 2004 6:50 pm 
Offline
DBB Master
DBB Master
User avatar

Joined: Sun Sep 05, 1999 2:01 am
Posts: 6377
Location: ☃☃☃
I deleted everything and reinstalled them from scratch (I say them because of my HT setup). Looks like it's working fine now. Dunno what the problem was.


Top
   
 Post subject:
PostPosted: Mon Sep 27, 2004 12:47 pm 
Offline
DBB DemiGod
DBB DemiGod
User avatar

Joined: Sat Oct 24, 1998 2:01 am
Posts: 6415
Location: Calgary Alberta Canada
mmm 600points.


Top
   
Display posts from previous:  Sort by  
Forum locked  This topic is locked, you cannot edit posts or make further replies.  [ 6 posts ] 

All times are UTC-06:00


Who is online

Users browsing this forum: Google [Bot] and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  



Descent'rs have piloted these pages
 
The layout and contents contained within this site are © DescentBB.net 1997-2006.
Descent, Descent II are © Parallax Software Corporation.
Descent III is Outrage Entertainment.
Descent is a Trademark of Interplay Productions.

Miner Wars™ is trademark of Keen Software House s. r. o.
.


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group